Bienvenue, Invité
Nom d'utilisateur : Mot de passe :
  • Page :
  • 1
  • 2
  • 3

SUJET :

4.1.12 dev cycle il y a 1 an 1 mois #20176

  • sl1200mk2
  • Portrait de sl1200mk2 Auteur du sujet
  • Absent
  • Messages : 8165
  • Karma: 78
  • Remerciements reçus 723
ah tu me rassures :)
- le raise à 170% c'est sur un transfert quand le setupIO est ouvert, c'est ça?
- est-ce que c'est pareil lorsque n'importe qu'elle fenêtre est ouverte et qu'il y a un transfert?
-est-ce que lorsqu'un menu est affiché le CPU monte?

thanks,
++
nicolas

Connexion pour participer à la conversation.

4.1.12 dev cycle il y a 1 an 1 mois #20177

  • aroom
  • Portrait de aroom
  • Hors Ligne
  • Messages : 673
  • Karma: 11
  • Remerciements reçus 118
après avoir ouvert le menu setup, changé quelques couleurs, ça monte à 170% même sans transfert

même après avoir refermé le menu ça baisse pas.

Connexion pour participer à la conversation.

4.1.12 dev cycle il y a 1 an 1 mois #20178

  • sl1200mk2
  • Portrait de sl1200mk2 Auteur du sujet
  • Absent
  • Messages : 8165
  • Karma: 78
  • Remerciements reçus 723
setup ou setupIO?
nicolas

Connexion pour participer à la conversation.

4.1.12 dev cycle il y a 1 an 1 mois #20179

  • aroom
  • Portrait de aroom
  • Hors Ligne
  • Messages : 673
  • Karma: 11
  • Remerciements reçus 118
là du coup c'était setup

Connexion pour participer à la conversation.

4.1.12 dev cycle il y a 1 an 1 mois #20182

  • sl1200mk2
  • Portrait de sl1200mk2 Auteur du sujet
  • Absent
  • Messages : 8165
  • Karma: 78
  • Remerciements reçus 723
@Aroom,
yo,
tu pourrais tester la b3 qui est en ligne stp? et me dire si le CPU s'emballe toujours?

thanks,
++
nicolas

Connexion pour participer à la conversation.

4.1.12 dev cycle il y a 1 an 1 mois #20183

  • aroom
  • Portrait de aroom
  • Hors Ligne
  • Messages : 673
  • Karma: 11
  • Remerciements reçus 118
hello,

alors j'ai créé un nouveau .sho, ouvert la fenêtre chaser, attendu quelques secondes, ça a pas trop bougé.

après je l'ai refermée et c'est monté à 170%

à noter que du coup impossible de quitter le soft, je dois le killer dans le moniteur d'activité. le process n'a pas de nom, juste le logo vert.


j'ai refait le test avec le menu dlink editor. pareil: j'ouvre le menu, ça bouge pas. j'ai attendu 1 minute, ça bouge pas. je ferme la fenêtre du menu et hop, directe à 170%

Connexion pour participer à la conversation.

4.1.12 dev cycle il y a 1 an 1 mois #20184

  • sl1200mk2
  • Portrait de sl1200mk2 Auteur du sujet
  • Absent
  • Messages : 8165
  • Karma: 78
  • Remerciements reçus 723
ok, donc ça serait à chaque fois sur la fermeture des fenêtres que le CPU s'emballe?
est-ce que c'est pareil si tu fermes les fenêtre avec CMD+w ou en cliquant sur le point rouge de fermeture des fenêtres?

++
nicolas

Connexion pour participer à la conversation.

4.1.12 dev cycle il y a 1 an 1 mois #20185

  • aroom
  • Portrait de aroom
  • Hors Ligne
  • Messages : 673
  • Karma: 11
  • Remerciements reçus 118
en fermant la fenêtre avec pomme W ça bouge pas

en fermant la fenêtre à la souris, ça s'emballe

Connexion pour participer à la conversation.

4.1.12 dev cycle il y a 1 an 1 mois #20186

  • sl1200mk2
  • Portrait de sl1200mk2 Auteur du sujet
  • Absent
  • Messages : 8165
  • Karma: 78
  • Remerciements reçus 723
@Aroom,
cool, t'es sûr de toi?
je vais regarder par là et je te dis quand j'uploade la b4

++
nicolas

Connexion pour participer à la conversation.

4.1.12 dev cycle il y a 1 an 1 mois #20187

  • aroom
  • Portrait de aroom
  • Hors Ligne
  • Messages : 673
  • Karma: 11
  • Remerciements reçus 118
alors le résultat de mon test va dans ce sens, mais de là à le publier dans The Lancet, ya de la marge.

Connexion pour participer à la conversation.

4.1.12 dev cycle il y a 1 an 1 mois #20188

  • sl1200mk2
  • Portrait de sl1200mk2 Auteur du sujet
  • Absent
  • Messages : 8165
  • Karma: 78
  • Remerciements reçus 723
tant que tu parles pas d'hydroxychloroquine ça devrait aller :)
nicolas

Connexion pour participer à la conversation.

4.1.12 dev cycle il y a 1 an 1 mois #20189

  • sl1200mk2
  • Portrait de sl1200mk2 Auteur du sujet
  • Absent
  • Messages : 8165
  • Karma: 78
  • Remerciements reçus 723
b4 online avec une stratégie différente pour la fermeture des fenêtres par le bouton close.

++
nicolas

Connexion pour participer à la conversation.

4.1.12 dev cycle il y a 1 an 1 mois #20190

  • sl1200mk2
  • Portrait de sl1200mk2 Auteur du sujet
  • Absent
  • Messages : 8165
  • Karma: 78
  • Remerciements reçus 723
at au fait, est-ce que le background des setUp et setUpIO est mieux avec cette beta?

++
nicolas

Connexion pour participer à la conversation.

4.1.12 dev cycle il y a 1 an 1 mois #20191

  • aroom
  • Portrait de aroom
  • Hors Ligne
  • Messages : 673
  • Karma: 11
  • Remerciements reçus 118
hello hello

alors niveau graphique c'est pas encore ça.

là je navigue dans le setup i/o, le CPU monte ponctuellement à 40% quand je change d'onglet.

je ferme avec pomme W ça bouge à 20%.

je ferme avec la souris : ça bouge à 20%. successss :party:

je passe quelques transferts : ça bouge entre 18 et 30%

bien ouej
Pièces jointes :

Connexion pour participer à la conversation.

4.1.12 dev cycle il y a 1 an 1 mois #20192

  • sl1200mk2
  • Portrait de sl1200mk2 Auteur du sujet
  • Absent
  • Messages : 8165
  • Karma: 78
  • Remerciements reçus 723
@Aroom,
cool :) merci pour tes tests.
Pour la partie graphique au moins maintenant c'est tout blanc, ça devrait être plus facile de la passer en tout noir.

thanks,
++
nicolas

Connexion pour participer à la conversation.

  • Page :
  • 1
  • 2
  • 3
Temps de génération de la page : 0.297 secondes
Propulsé par Kunena

Login

Online

Release :
4.2.08
 
Testing :
---------
 
 
Formations à venir :
 
Aucun évènement à venir!

 

 

LinkedIn Profile

 

DL TShirt icon

dlight tshirt