Sélectionnez votre langue

Résolution de problème : merci de consulter la FAQ et le Wiki

Aidez-nous à améliorer le contenu du Wiki et de la FAQ en les consultant. Le Wiki est mis à jour régulièrement et la FAQ permet une résolution rapide des principales embûches rencontrées. N'hésitez pas à nous faire parvenir vos suggestions d'amélioration sur le forum ou à éditer directement le Wiki ou la FAQ .

4.1.13 dev cycle

Plus d'informations
il y a 3 ans 5 mois #20384 par jerome.bueche
Réponse de jerome.bueche sur le sujet 4.1.13 dev cycle
sorry!

sl1200mk2 écrit: @jerome,
ya pas la pj

++

Fichier attaché :

Nom du fichier : DL_plantag...9-16.txt
Taille du ficher :68 Ko
Pièces jointes :

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 5 mois #20385 par sl1200mk2
Réponse de sl1200mk2 sur le sujet 4.1.13 dev cycle
@jerome,
ok, merci c'est parfait

nicolas

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 5 mois #20387 par jerome.bueche
Réponse de jerome.bueche sur le sujet 4.1.13 dev cycle
@Nico
J'ai redémarré ma bécane et refait le test avec un nouveau Show:
S'ACN fonctione :-)
Le show du test précédent à été créé sur une version XQuartz. Je l'ai repris et en faisant d'abord netDMX->None (le menu se trouvant encore à droite), fermer la fenêtre et revenir dans le Setup netDMX->sACN (le menu est maintenant à gauche) et ça marche.

Le problème des Slink persiste dans un nouveau Show

Les MLink dans le trackList s'affichent mais il faut du temps (~8s pour un show quasi vide)

A+

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 5 mois #20389 par sl1200mk2
Réponse de sl1200mk2 sur le sujet 4.1.13 dev cycle
@jerome,
tu pourrais m'envoyer ton sho qui crashe, stp?
et le moment du crash c'était quand tu choisissais sACN sur le bouton ou quand t'appuyais sur On/Off?

++

nicolas

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 5 mois - il y a 3 ans 5 mois #20392 par jerome.bueche
Réponse de jerome.bueche sur le sujet 4.1.13 dev cycle
@nico
Le voilà,
le crash se produisait immédiatement quand je sélectionnait "sACN" dans le menu déroulant (qui se situait à droite alors qu'il revient à gauche après avoir sélectionné "none" et refermé la feneêtre).

++

Fichier attaché :

Nom du fichier : FareFace_2...9-16.sho
Taille du ficher :33 Ko



Pièces jointes :
Dernière édition: il y a 3 ans 5 mois par jerome.bueche.

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 5 mois #20403 par sl1200mk2
Réponse de sl1200mk2 sur le sujet 4.1.13 dev cycle
@jerome
t'as cet affichage là avec la 4.1.13_b2?
fais chier !! pas toi.. mais Apple...

nicolas

Connexion pour participer à la conversation.

Temps de génération de la page : 0.326 secondes
Propulsé par Kunena