Bienvenue, Invité
Nom d'utilisateur : Mot de passe :
  • Page :
  • 1

SUJET :

Paramètre incorrect il y a 9 mois 1 semaine #20129

  • TeddyRegie
  • Portrait de TeddyRegie Auteur du sujet
  • Hors Ligne
  • Messages : 8
  • Remerciements reçus 0
Bonjour! J'essaie d'installer d::light sur un tout nouvel ordi dell, avant je fonctionnais sur mac et aucun soucis lors de l'installation, mais là quand j'essaie d'aller dans le menu setup in out, il me dit que les paramètres sont incorrects et ferme le logiciel, du coup je suis bloqué, vous auriez une idée de ce que ça peut être? Merci!

Connexion pour participer à la conversation.

Paramètre incorrect il y a 9 mois 1 semaine #20130

  • sl1200mk2
  • Portrait de sl1200mk2
  • Hors Ligne
  • Messages : 7977
  • Karma: 78
  • Remerciements reçus 695
hello,
c'est quelle version de DL?
est-ce que l'ordi à fini de faire toutes ses mises à jours de win10?

++
nicolas

Connexion pour participer à la conversation.

Paramètre incorrect il y a 9 mois 1 semaine #20131

  • TeddyRegie
  • Portrait de TeddyRegie Auteur du sujet
  • Hors Ligne
  • Messages : 8
  • Remerciements reçus 0
C'est la version D::Light 4.1.10, et je présumé que les mises à jour sont faites, c'est un ordi tout neuf, je l'ai allumé, j'ai suivi toutes les instructions, et le premier logiciel que j'ai téléchargé est d::light!

Connexion pour participer à la conversation.

Paramètre incorrect il y a 9 mois 1 semaine #20132

  • sl1200mk2
  • Portrait de sl1200mk2
  • Hors Ligne
  • Messages : 7977
  • Karma: 78
  • Remerciements reçus 695
va voir dans l'icone Windows(en bas à gauche)/Paramètres/Mise à jour et sécurité

il ne te dit pas qu'il faut redémarrer l'ordi?

++
nicolas

Connexion pour participer à la conversation.

Paramètre incorrect il y a 9 mois 6 jours #20133

  • TeddyRegie
  • Portrait de TeddyRegie Auteur du sujet
  • Hors Ligne
  • Messages : 8
  • Remerciements reçus 0
Bonjour! Désolé, hier j'étais en spectacle du coup j'ai dû arrêter, j'ai bien regardé dans les paramètres, toutes les mises à jour sont faites, j'ai redémarré l'ordi, du coup je ne comprends pas pourquoi ça ne fonctionne pas :/

Connexion pour participer à la conversation.

Paramètre incorrect il y a 9 mois 6 jours #20134

  • sl1200mk2
  • Portrait de sl1200mk2
  • Hors Ligne
  • Messages : 7977
  • Karma: 78
  • Remerciements reçus 695
quand tu lances DL sur le pc, il démarre?
si tu fais un File/New, t'as toujours les mêmes pb?

++
nicolas

Connexion pour participer à la conversation.

Paramètre incorrect il y a 9 mois 6 jours #20135

  • TeddyRegie
  • Portrait de TeddyRegie Auteur du sujet
  • Hors Ligne
  • Messages : 8
  • Remerciements reçus 0
Oui c'est bon, ça ne marchait pas hier mais si j'ouvre un fichier existant, ça fonctionne! Il ne reconnait pas l'entrée DMX par contre, apparemment il faut faire avec Zadig, je connais pas du tout mais je vais voir :) Merci!

Connexion pour participer à la conversation.

  • Page :
  • 1
Temps de génération de la page : 0.192 secondes
Propulsé par Kunena

Login

Release :
4.2.04
 
Testing :
---------
 
 
Formations à venir :
 
Aucun évènement à venir!

 

 

LinkedIn Profile

 

DL TShirt icon

dlight tshirt