Sélectionnez votre langue

Résolution de problème : merci de consulter la FAQ et le Wiki

Aidez-nous à améliorer le contenu du Wiki et de la FAQ en les consultant. Le Wiki est mis à jour régulièrement et la FAQ permet une résolution rapide des principales embûches rencontrées. N'hésitez pas à nous faire parvenir vos suggestions d'amélioration sur le forum ou à éditer directement le Wiki ou la FAQ .

moteur pas à pas

Plus d'informations
il y a 4 ans 6 mois #18745 par didoo
moteur pas à pas a été créé par didoo
Salut,

La nouvelle version dlight 4.1.3 ou 4.1.0 semble ne pas fonctionner avec les moteurs pas à pas. En revanche ça fonctionne avec la version 3.0.14. Pourquoi cela ne fonctionne-t-il pas sur la nouvelle version? Le dmx reçoit bien le signal, mais ça ne marche pas. Aurais-tu une solution?

Merci beaucoup

Connexion pour participer à la conversation.

Plus d'informations
il y a 4 ans 6 mois #18746 par sl1200mk2
Réponse de sl1200mk2 sur le sujet moteur pas à pas
Hello,
T'as une clé de licence pour la 4103?

++

nicolas
Les utilisateur(s) suivant ont remercié: didoo

Connexion pour participer à la conversation.

Plus d'informations
il y a 4 ans 6 mois #18747 par didoo
Réponse de didoo sur le sujet moteur pas à pas
OUI

Connexion pour participer à la conversation.

Plus d'informations
il y a 4 ans 6 mois #18748 par didoo
Réponse de didoo sur le sujet moteur pas à pas
dlight 4.1.03 OU 4.1.0

Connexion pour participer à la conversation.

Plus d'informations
il y a 4 ans 6 mois #18749 par sl1200mk2
Réponse de sl1200mk2 sur le sujet moteur pas à pas
Et elle est activée sur l'ordi que tu utilises ?
La 4103 n'a aucun pb de dmx.... c'est pour ça que je te demande si c'est pas un pb de License.

nicolas

Connexion pour participer à la conversation.

Plus d'informations
il y a 4 ans 6 mois #18750 par didoo
Réponse de didoo sur le sujet moteur pas à pas
on la acheté AN 2019

Connexion pour participer à la conversation.

Temps de génération de la page : 0.310 secondes
Propulsé par Kunena