Sélectionnez votre langue

Résolution de problème : merci de consulter la FAQ et le Wiki

Aidez-nous à améliorer le contenu du Wiki et de la FAQ en les consultant. Le Wiki est mis à jour régulièrement et la FAQ permet une résolution rapide des principales embûches rencontrées. N'hésitez pas à nous faire parvenir vos suggestions d'amélioration sur le forum ou à éditer directement le Wiki ou la FAQ .

4.1.14 dev cycle

Plus d'informations
il y a 3 ans 6 mois #20702 par leoclarys
Réponse de leoclarys sur le sujet 4.1.14 dev cycle
10.15

Je teste sur la b6

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 6 mois - il y a 3 ans 6 mois #20704 par leoclarys
Réponse de leoclarys sur le sujet 4.1.14 dev cycle
Hep,

Impossible d'ouvrir mon show correctement avec la b6. New show ça marche mais pas open show.
Sur la fenêtre principale, pas d'affichage des channels et impossible de sélectionner quoi que ce soit.
Je te joins le show.

Fichier attaché :

Nom du fichier : DimCelesti...0-23.sho
Taille du ficher :115 Ko
Pièces jointes :
Dernière édition: il y a 3 ans 6 mois par leoclarys.

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 6 mois #20705 par leoclarys
Réponse de leoclarys sur le sujet 4.1.14 dev cycle
Bizarre, je viens de tester l'ouverture de mon show Arctique et là pas de souci. J'ai testé l'ouverture du show sur un autre ordi et 10.15.7 et même problème. Fenêtre principale complètement freezée. Les autres menus fonctionnent. Si je veux quitter ou créer un nouveau show, Dlight reste sur la fenêtre Working

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 6 mois #20706 par leoclarys
Réponse de leoclarys sur le sujet 4.1.14 dev cycle
Pour l'affichage du texte des cues, c'est moi, j'avais pas copié le step txt dans cue txt

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 6 mois - il y a 3 ans 6 mois #20707 par sl1200mk2
Réponse de sl1200mk2 sur le sujet 4.1.14 dev cycle
ici ça s'ouvre direct macOS Catalina 10.15.7

tu peux me dire le modèle d'ordi que t'utilises? et si t'as une touchBar.

thanks,
++

nicolas
Dernière édition: il y a 3 ans 6 mois par sl1200mk2.

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 6 mois #20708 par sl1200mk2
Réponse de sl1200mk2 sur le sujet 4.1.14 dev cycle
bon ici aussi ton sho freeze.
Il s'ouvre mais freeze. je vais pouvoir corriger

++

nicolas

Connexion pour participer à la conversation.

Temps de génération de la page : 0.403 secondes
Propulsé par Kunena