Sélectionnez votre langue

Résolution de problème : merci de consulter la FAQ et le Wiki

Aidez-nous à améliorer le contenu du Wiki et de la FAQ en les consultant. Le Wiki est mis à jour régulièrement et la FAQ permet une résolution rapide des principales embûches rencontrées. N'hésitez pas à nous faire parvenir vos suggestions d'amélioration sur le forum ou à éditer directement le Wiki ou la FAQ .

4.1.12 dev cycle

Plus d'informations
il y a 3 ans 6 mois #20166 par aroom
Réponse de aroom sur le sujet 4.1.12 dev cycle
quelques bugs d'affichage

CPU à 160 % après avoir ouvert quelques menus pour faire les screens et passer quelques pas
Pièces jointes :

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 6 mois #20167 par sl1200mk2
Réponse de sl1200mk2 sur le sujet 4.1.12 dev cycle
il apparait également que sur 10.9 ça ne fonctionne pas...
reste à savoir pour 10.10

nicolas

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 6 mois #20168 par sl1200mk2
Réponse de sl1200mk2 sur le sujet 4.1.12 dev cycle
ça fonctionne sur 10.10, so good news :)
du coup la prochaine release sera taggée Native_macOS10.10_Minimum

@Aroom,
merci pour les screenShoot ça m'aide bcp.

Je vais essayer de republier un build avec une autre config du background des fenêtres et je vous dit quand c'est prêt

merci guys en tout cas.

++

nicolas

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 6 mois #20169 par sl1200mk2
Réponse de sl1200mk2 sur le sujet 4.1.12 dev cycle
b2 online.
-should fix chazer editor's issue

@Aroom,
peux-tu me dire si c'est mieux au niveau du background des fenêtres, stp?

++

nicolas

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 6 mois #20171 par aroom
Réponse de aroom sur le sujet 4.1.12 dev cycle
pas de grand changement je crois. le CPU à 171 %
Pièces jointes :

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 6 mois #20172 par sl1200mk2
Réponse de sl1200mk2 sur le sujet 4.1.12 dev cycle
k,
le CPU > 100% sur un transfert ? ou quand un menu est posté?

++

nicolas

Connexion pour participer à la conversation.

Temps de génération de la page : 0.688 secondes
Propulsé par Kunena