Sélectionnez votre langue

Résolution de problème : merci de consulter la FAQ et le Wiki

Aidez-nous à améliorer le contenu du Wiki et de la FAQ en les consultant. Le Wiki est mis à jour régulièrement et la FAQ permet une résolution rapide des principales embûches rencontrées. N'hésitez pas à nous faire parvenir vos suggestions d'amélioration sur le forum ou à éditer directement le Wiki ou la FAQ .

4.1.12 dev cycle

Plus d'informations
il y a 3 ans 6 mois #20173 par aroom
Réponse de aroom sur le sujet 4.1.12 dev cycle
sur un transfert.

après le mac que j'utilise est super pourris (GPU niqué, hack au niveau du soft pour qu'il tourne...), c'est presque un fer à repasser.

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 6 mois #20174 par sl1200mk2
Réponse de sl1200mk2 sur le sujet 4.1.12 dev cycle
K.
Est ce que tu peux me dire si le CPU monte en flèche quand tu affiche un menu ?
Aussi, mais peut être pas tout de suite on essaiera avec une autre version de la lib graphique pour voir .

++

nicolas

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 6 mois #20175 par aroom
Réponse de aroom sur le sujet 4.1.12 dev cycle
rectificatif:

sur les transferts ça monte à 18% max

après ouverture du menu setup i/o ça monte à 170%

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 6 mois #20176 par sl1200mk2
Réponse de sl1200mk2 sur le sujet 4.1.12 dev cycle
ah tu me rassures :)
- le raise à 170% c'est sur un transfert quand le setupIO est ouvert, c'est ça?
- est-ce que c'est pareil lorsque n'importe qu'elle fenêtre est ouverte et qu'il y a un transfert?
-est-ce que lorsqu'un menu est affiché le CPU monte?

thanks,
++

nicolas

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 6 mois #20177 par aroom
Réponse de aroom sur le sujet 4.1.12 dev cycle
après avoir ouvert le menu setup, changé quelques couleurs, ça monte à 170% même sans transfert

même après avoir refermé le menu ça baisse pas.

Connexion pour participer à la conversation.

Plus d'informations
il y a 3 ans 6 mois #20178 par sl1200mk2
Réponse de sl1200mk2 sur le sujet 4.1.12 dev cycle
setup ou setupIO?

nicolas

Connexion pour participer à la conversation.

Temps de génération de la page : 0.275 secondes
Propulsé par Kunena