Sélectionnez votre langue

Résolution de problème : merci de consulter la FAQ et le Wiki

Aidez-nous à améliorer le contenu du Wiki et de la FAQ en les consultant. Le Wiki est mis à jour régulièrement et la FAQ permet une résolution rapide des principales embûches rencontrées. N'hésitez pas à nous faire parvenir vos suggestions d'amélioration sur le forum ou à éditer directement le Wiki ou la FAQ .

4.0.25_RC5

Plus d'informations
il y a 5 ans 2 mois #17682 par celio
Réponse de celio sur le sujet 4.0.25_RC5
et voici les retours concernant la xquartz



Liblo server error 9904 quand je veux activer l’osc cf pj
Très long délai d’affichage de la liste de couleur pour les sub dans le sub editor + choix de couleur problématique cf pj
Erreur quand réglage du pan tilt à la souris via le point rouge milieu du Device command (cf pj)

Connexion pour participer à la conversation.

Plus d'informations
il y a 5 ans 2 mois #17683 par sl1200mk2
Réponse de sl1200mk2 sur le sujet 4.0.25_RC5
@celio,
cool, merci bcp pour tout ça.
rdv la semaine pro pour les fix :)

++

nicolas

Connexion pour participer à la conversation.

Plus d'informations
il y a 5 ans 2 mois #17684 par sl1200mk2
Réponse de sl1200mk2 sur le sujet 4.0.25_RC5
@celio,
juste un truc je vois que la fenetre principale est tronquée en bas. du coup je me demand si tu utilises la RC5 officielle ou celle que je t'ai envoyé avant hier...?
notamment au regard de l'affichage du setupIO...

++

nicolas

Connexion pour participer à la conversation.

Plus d'informations
il y a 5 ans 2 mois #17685 par celio
Réponse de celio sur le sujet 4.0.25_RC5
PJ
Pièces jointes :

Connexion pour participer à la conversation.

Plus d'informations
il y a 5 ans 2 mois #17686 par celio
Réponse de celio sur le sujet 4.0.25_RC5
et le pj manquantes pour la native
Pièces jointes :

Connexion pour participer à la conversation.

Plus d'informations
il y a 5 ans 2 mois #17688 par celio
Réponse de celio sur le sujet 4.0.25_RC5
je viens de la retelecharger sur le site pour être sur et j'ai le même problème de setup io midi...

c'était bien celle que j'avais télécharge ce matin et pas celle en wetransfer.

Connexion pour participer à la conversation.

Temps de génération de la page : 0.511 secondes
Propulsé par Kunena