Sélectionnez votre langue

Résolution de problème : merci de consulter la FAQ et le Wiki

Aidez-nous à améliorer le contenu du Wiki et de la FAQ en les consultant. Le Wiki est mis à jour régulièrement et la FAQ permet une résolution rapide des principales embûches rencontrées. N'hésitez pas à nous faire parvenir vos suggestions d'amélioration sur le forum ou à éditer directement le Wiki ou la FAQ .

4.0.25_RC4

Plus d'informations
il y a 5 ans 4 mois #17652 par bgoubert
Réponse de bgoubert sur le sujet 4.0.25_RC4
@ nico

pardon, 1 truc en plus, le logo de démarrage avec l'ampoule, après plus rien ne se passe.

bruno

Connexion pour participer à la conversation.

Plus d'informations
il y a 5 ans 4 mois #17653 par sl1200mk2
Réponse de sl1200mk2 sur le sujet 4.0.25_RC4
@celio
ok
demain je te ferais un weTransfer avec une tentative de fix

@bruno,
c'est pas toi... mais c'est quand même bizarre qu'avec Celio vous ayez le même OS et que chez lui ça fonctionne....
t'as bien mis DL dans /Applications?

++

nicolas

Connexion pour participer à la conversation.

Plus d'informations
il y a 5 ans 4 mois #17654 par bgoubert
Réponse de bgoubert sur le sujet 4.0.25_RC4
@nico

yes, sir.

bruno

Connexion pour participer à la conversation.

Plus d'informations
il y a 5 ans 4 mois #17655 par bgoubert
Réponse de bgoubert sur le sujet 4.0.25_RC4
@celio
as-tu fait toutes les MAJ de sécurité sur Sierra ?

bruno

Connexion pour participer à la conversation.

Plus d'informations
il y a 5 ans 4 mois #17657 par celio
Réponse de celio sur le sujet 4.0.25_RC4
@bruno

oui toutes les MAJ sont faîtes

voici la config complète

MacBook Pro (13-inch, 2017, Two Thunderbolt 3 ports)
2,3 GHz Intel Core i5
8 Go 2133 MHz LPDDR3
Intel Iris Plus Graphics 640 1536 Mo
Mac OS Sierra 10.12.6 (16G1618)

Connexion pour participer à la conversation.

Plus d'informations
il y a 5 ans 4 mois #17658 par celio
Réponse de celio sur le sujet 4.0.25_RC4
@nico @bruno

pour ce que ça vaut, sur Isadora ont conseil de déconnecter le Adobe créative Cloud qui créé pas mal de problème.

tu as ça toi Bruno ?

Connexion pour participer à la conversation.

Temps de génération de la page : 0.764 secondes
Propulsé par Kunena