Sélectionnez votre langue

Résolution de problème : merci de consulter la FAQ et le Wiki

Aidez-nous à améliorer le contenu du Wiki et de la FAQ en les consultant. Le Wiki est mis à jour régulièrement et la FAQ permet une résolution rapide des principales embûches rencontrées. N'hésitez pas à nous faire parvenir vos suggestions d'amélioration sur le forum ou à éditer directement le Wiki ou la FAQ .

OPEN

Plus d'informations
il y a 13 ans 10 mois #1183 par sl1200mk2
Réponse de sl1200mk2 sur le sujet Re:OPEN
hello,
pour le bug des circuits, je l'ai repéré et corrigé pour la next béta.

hier je suis allé au théatre où ils ont un pc (une rogne) avec je ne sais quel windows dessus, et ils s'avère également qu'ils ne peuvent ouvrir une certaine conduite.
chose étrange, ici sur mac, cette même conduite s'ouvre nickel, de même que chez son auteur qui fait tourner un winXP....
c'est compliqué tout ça....

est-ce que DL t'affiche le message "file operation did not occured" (je sais même pas si c'est juste en anglais....)?

++

nicolas

Connexion pour participer à la conversation.

Plus d'informations
il y a 13 ans 10 mois #1192 par regie-rex
Réponse de regie-rex sur le sujet Re:OPEN
Ouais je suis d'accord c'est compliqué ! Et je ne peux rien faire pour t'aider...

Oui effectivement j'avais ce type de message:"file operation did not occured", mais le dernier c'était genre "00X00000009898 ne peux être read"

:blink:

Connexion pour participer à la conversation.

Plus d'informations
il y a 13 ans 10 mois #1193 par sl1200mk2
Réponse de sl1200mk2 sur le sujet Re:OPEN
ça te le fait également avec la dernière béta (-b4)?

j'ai l'impression que ta conduite, passée à travers le filtre d'une ou l'autre des bétas à pris un coup dans l'aile...
peux-tu essayer de :
- créer un nouveau show, quitter DL, le réouvrir avec open récent. quitter DL, le réouvrir avec open.
- créer un nouveau show, faire saveas, et les memes étapes que pour le point précédent.
- ouvrir le show créer avec saveas, faire save, et les memes étapes que pour le point précédent.

Ouais je suis d'accord c'est compliqué ! Et je ne peux rien faire pour t'aider...

en faisant ça tu peux ;)

++

nicolas

Connexion pour participer à la conversation.

Plus d'informations
il y a 13 ans 10 mois #1207 par regie-rex
Réponse de regie-rex sur le sujet Re:OPEN
Yo,
Le soucis ce ne sont pas uniquement les conduites précédentes.
DL ne tourne pas sur mon système. Pour des raisons inconnues il va se fermer et disparaitre...
J'ai bien essayé de faire des save à tout va mais rien à faire. Quoiqu'il en soit il ne veut pas d'une sauvegarde précédente.
Mais le problème c'est aussi pourquoi il plante durant l'utilisation ? La mémoire ? Je ne peux pas travailler plus de 15/20 minutes. Et il ne plante pas à la même action c'est un peu mystérieux... pour le moment j'ai pas fait trop de mémoires j'ai pas le temps ! J'ai surtout essayé les config midi, dmx, et qqes mem. C'est ça qui est bizare, il est quasi vide, trés peu solicité et boum !

ciao
roma99

Connexion pour participer à la conversation.

Plus d'informations
il y a 13 ans 10 mois #1210 par sl1200mk2
Réponse de sl1200mk2 sur le sujet Re:OPEN
et bien, je ne sais pas....
ici, DL tourne sur le pc depuis 2heures sans broncher...
c'est un win7

++

nicolas

Connexion pour participer à la conversation.

Temps de génération de la page : 0.365 secondes
Propulsé par Kunena