Select your language

Résolution de problème : merci de consulter la FAQ et le Wiki

Aidez-nous à améliorer le contenu du Wiki et de la FAQ en les consultant. Le Wiki est mis à jour régulièrement et la FAQ permet une résolution rapide des principales embûches rencontrées. N'hésitez pas à nous faire parvenir vos suggestions d'amélioration sur le forum ou à éditer directement le Wiki ou la FAQ .

4.3.03

More
2 years 1 month ago #23052 by sl1200mk2
Replied by sl1200mk2 on topic 4.3.03
@leo,
hello,
est-ce que tu constates les mêmes dysfonctionnements avec la 4303-2 ?
pour le Track, t'as raison... ça va donner lieu à la 4304 :)

++

nicolas

Please Log in to join the conversation.

More
2 years 1 month ago #23054 by leoclarys
Replied by leoclarys on topic 4.3.03
Hello,

Même problème avec la 4.3.03-2. Aujourd'hui 3 plantages en passant d'un attribute dans le DB avec des raccourcis midi. Crashlog par mail.

Aussi dans le track, plus moyen d'incrémenter une sélection multiple avec les flèches du haut de la fenêtre. Il me fait un truc louche, genre un click il incrémente et déselectionne le dernier circuit. Un deuxième click il me déselectionne tout.

Merci d'avance pour tes lumières!

Please Log in to join the conversation.

More
2 years 1 month ago #23056 by sl1200mk2
Replied by sl1200mk2 on topic 4.3.03
@leo,
il est à jour ton macOS?

++

nicolas

Please Log in to join the conversation.

More
2 years 1 month ago #23057 by leoclarys
Replied by leoclarys on topic 4.3.03
10.15 mais à priori oui, je check demain mais je pense avoir mis à jour il y a 2 semaines 

Please Log in to join the conversation.

More
2 years 1 month ago #23062 by AuroreB
Replied by AuroreB on topic 4.3.03
Hello tout le monde,
c'est tout bon pour moi depuis la version 4.3.03-2 et une mise à jour de mon Xquartz (-> 2.8.1).
Pour info je suis sur Mac os 10.13.6

Merci Nicolas pour le SAV en plein match de rugby.

Please Log in to join the conversation.

Time to create page: 0.561 seconds
Powered by Kunena Forum